
<!doctype html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"NRJS-f9c84fb83b4044fea1f","applicationID":"1234365105","transactionName":"ZlUHY0ZRV0ZVUhdbXV8fJGRkH1hHQFgAXldBUQJSGlFKRUw=","queueTime":0,"applicationTime":22,"agent":"","atts":""}</script><script type="text/javascript">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</script>

    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5QB6QK8');</script>

    <title>The Socceroos owe any World Cup hopes to the Scottish Premier League - FTBL | The home of football in Australia</title>
    <link rel="alternate" type="application/rss+xml" title="FTBL RSS Feed" href="/rss" />
    <link href='https://fonts.googleapis.com/css?family=Oswald:300,400,500,600,700&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Hind+Siliguri:400,500,600,700" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Special+Elite&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:400i,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Bitter|Crete+Round" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=Bebas+Neue|Montserrat:400,500&display=swap" rel="stylesheet">
    
    <link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/ftbl2019/apple-touch-icon.png?v=300818">
    <link rel="icon" type="image/png" href="/images/favicons/ftbl2019/favicon-32x32.png?v=300818" sizes="32x32">
    <link rel="icon" type="image/png" href="/images/favicons/ftbl2019/favicon-16x16.png?v=300818" sizes="16x16">
    <link rel="manifest" href="/images/favicons/ftbl2019/manifest.json?v=300818">
    <link rel="mask-icon" href="/images/favicons/ftbl2019/safari-pinned-tab.svg?v=300818" color="#f3c914">
    <meta name="theme-color" content="#f3c914">

    
    <meta name="description" content="The extensive links between Scottish football and Graham Arnold&#39;s World Cup-bound Socceroos&#39; squad." />

    
    <meta property="og:site_name" content="FTBL"> 
    <meta property="og:title" content="The Socceroos owe any World Cup hopes to the Scottish Premier League">
    <meta property="og:url" content="https://www.ftbl.com.au/news/the-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://i.nextmedia.com.au/News/GettyImages-1432649425.jpg">
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="594" />
    <meta property="og:image:height" content="396" />    
    <meta property="og:description" content="The extensive links between Scottish football and Graham Arnold&#39;s World Cup-bound Socceroos&#39; squad.">
    
    <meta property="fb:app_id" content="1541615415870609" />

    
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@FTBLcomau">
    <meta name="twitter:creator" content="@FTBLcomau">
    <meta name="twitter:title" content="The Socceroos owe any World Cup hopes to the Scottish Premier League">
    <meta name="twitter:description" content="The extensive links between Scottish football and Graham Arnold&#39;s World Cup-bound Socceroos&#39; squad.">
    <meta name="twitter:url" content="https://www.ftbl.com.au/news/the-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617">
    
        <meta name="twitter:image" content="https://i.nextmedia.com.au/News/GettyImages-1432649425.jpg">
    
    
        
    
    
    
    

    <link rel="stylesheet" type="text/css" href="/styles/css_799392b05c85a5ffaca71acff1780318.css" />  

    <!--[if lt IE 9]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
        <script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
        <script src="//cdn.jsdelivr.net/selectivizr/1.0.3b/selectivizr.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
        <script src="/scripts/rem.min.js"></script>
    <![endif]-->

    

    

</head>
<body class="ftbl"> 
    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5QB6QK8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <header>
        
        <nav id="is-menu" class="sticky clearfix" style="width:100%;">
            <a href="//www.insidesport.com.au" id="is-menu-logo">&nbsp;</a>  
            
                    <a href="//www.insidesport.com.au/afl">AFL</a>
                
                    <a href="//www.insidesport.com.au/cricket">Cricket</a>
                
                    <a href="//www.ambmag.com.au">Cycling</a>
                
                    <a href="//www.ftbl.com.au">Football</a>
                
                    <a href="//www.golfaustralia.com.au">Golf</a>
                
                    <a href="//www.insidesport.com.au/league">League</a>
                
                    <a href="//www.insidesport.com.au/motorsport">Motorsport</a>
                
                    <a href="//www.insidesport.com.au/union">Union</a>
                
                    <a href="//thewomensgame.com">Women</a>
                
                    <a href="//www.insidesport.com.au/more-sport">More Sport</a>
                
                    <a href="/win">Win</a>
                        
        </nav>
        

        <div id="main-menu" class="sticky clearfix" style="width:100%;">
            <nav class="top-bar top-bar-desktop clearfix ftbl">
                <div class="top-bar-secondary">
                    <section>
                        <a id="hlNewsletter" class="tbs-forums" href="/register">Newsletter Signup</a>

                        <a id="hlSubscribe" class="tbs-subscribe" href="https://www.mymagazines.com.au/category/sports-outdoors?utm_source=insidesport&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank">Subscribe</a>
                    </section>
                    <section>
                        <a href="https://twitter.com/FTBLcomau" class="social-twitter" title="Follow on Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/ftblau" class="social-fb" title="Like on Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://www.instagram.com/ftblaustralia" class="social-instagram" title="Follow on Instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
                        
                    </section>
                    <section>
                    
                        <a href="#" class="search"><i class="fa fa-search fa-lg"></i></a>

                        
                        
                            <a href="/login" class="user-login">
                                <div class="avatar"><i class="fa fa-user-o fa-lg"></i></div>
                            </a>
                            <div id="login-box">
                                <h3 class="section-header">Account Login</h3>
                                <div id="login-error"></div>
                                <label>Username:</label> <input type="text" id="login-username" />
                                <label>Password:</label> <input type="password" id="login-password" />
                                <div class="form-checkbox">
                                    <input id="rememberMe" name="rememberMe" type="checkbox" /><label for="rememberMe">Remember me</label>
                                </div> 
                                <button class="button">login</button>
                                <a href="/forgot" title="Forgot your password?">Forgot your password?</a>
                                <a href="/register">Don't have an account? Register now!</a>
                            </div>
                        
                    </section>
                </div>
                <div class="top-bar-primary">
                    <ul class="dropdown menu" data-dropdown-menu>
                        <li class="top-bar-title"><a href="//www.ftbl.com.au">&nbsp;</a></li>
                                        
                                <li>
                                    <a href="//www.ftbl.com.au/ffa-cup" class="">FFA Cup 🏆</a>
                                    
                                </li>
                                            
                                <li>
                                    <a href="//www.ftbl.com.au/podcast" class="">Podcast</a>
                                    
                                </li>
                                            
                                <li>
                                    <a href="//www.ftbl.com.au/aussies-abroad" class="">Aussies Abroad</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//www.ftbl.com.au/socceroos-abroad">Roo Radar</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/matildas-abroad">Tillie Tracker</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//www.ftbl.com.au/socceroos" class="">Socceroos</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//www.ftbl.com.au/olyroos">Olyroos</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/young-socceroos">Young</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/joeys">Joeys</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/pararoos">Pararoos</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/futsalroos">Futsalroos</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//www.ftbl.com.au/matildas" class="">Matildas</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//www.ftbl.com.au/young-matildas">Young</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/junior-matildas">Junior</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//www.ftbl.com.au/a-league" class="">A-Leagues</a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//www.ftbl.com.au/adelaide-united">Adelaide United</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/brisbane-roar">Brisbane Roar</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/canberra-united">Canberra United</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/central-coast-mariners">Central Coast Mariners</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/macarthur-fc">Macarthur FC</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/melbourne-city">Melbourne City</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/melbourne-victory">Melbourne Victory</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/newcastle-jets">Newcastle Jets</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/perth-glory">Perth Glory</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/sydney-fc">Sydney FC</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/wellington-phoenix">Wellington Phoenix</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/western-sydney-wanderers">Western Sydney Wanderers</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/western-united">Western United</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="//www.ftbl.com.au/npl" class="">NPL </a>
                                    
                                            <ul class="menu">
                                        
                                            <li><a href="//www.ftbl.com.au/npl-victoria">Victoria</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/npl-sa">South Australia</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/canberra">Australian Capital Territory</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/npl-nsw">New South Wales</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/npl-queensland">Queensland</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/tasmania">Tasmania</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/npl-wa">Western Australia</a></li>
                                        
                                            <li><a href="//www.ftbl.com.au/northern-territory">Northern Territory</a></li>
                                        
                                            </ul>
                                        
                                </li>
                                            
                                <li>
                                    <a href="https://forum.insidesport.com.au/" class="">Forum</a>
                                    
                                </li>
                                            
                                <li>
                                    <a href="/win" class="">Win</a>
                                    
                                </li>
                            
                    </ul>
                </div>
            </nav>
            <div id="search-box">
                <div id="search-box-content">
                    <input type="text" placeholder="Search"><button>&nbsp;</button>
                </div>
            </div>
            

            <nav class="top-bar-mobile mobile-nav clearfix ftbl">
                <section class="title-area">
                    <div class="menu-primary" >
                        <button class="c-hamburger c-hamburger--htx">
                            <span></span>
                        </button>
                    </div>
                    <div class="logo top-bar-title"><a href="//www.ftbl.com.au">&nbsp;</a></div>
                    <div class="menu-secondary">
                        

                            
                            
                                <a class="user-icon"><div id="icon"><i class="fa fa-user-o fa-lg"></i></div></a>
                                <section class="top-bar-user">
                                    <div id="login-box-mobile">
                                        <h3 class="section-header">Account Login</h3>
                                        <div id="login-error-mobile"></div>
                                        <label>Username:</label> <input type="text" id="login-username-mobile" />
                                        <label>Password:</label> <input type="password" id="login-password-mobile" />
                                        <div class="form-checkbox">
                                            <input id="rememberMe-mobile" name="rememberMe" type="checkbox" /><label for="rememberMe-mobile">Remember me</label>
                                        </div> 
                                        <button class="button">login</button>
                                        <a href="/forgot" title="Forgot your password?">Forgot your password?</a>
                                        <a href="/register">Don't have an account? Register now!</a>
                                    </div>
                                </section>
                            
                    </div>
                </section>

                <section class="top-bar-nav">
                    <div class="mobile-nav-search">
                        <input type="text" placeholder="Search">
                    </div>
                    <div class="mobile-nav-container">                        
                                        
                                <a href="//www.ftbl.com.au/ffa-cup" class="mobile-nav-item "><span>FFA Cup 🏆</span></a>
                                
                                            
                                <a href="//www.ftbl.com.au/podcast" class="mobile-nav-item "><span>Podcast</span></a>
                                
                                            
                                <a href="//www.ftbl.com.au/aussies-abroad" class="mobile-nav-item "><span>Aussies Abroad</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//www.ftbl.com.au/socceroos-abroad" class="mobile-nav-item"><span>Roo Radar</span></a>
                                    
                                            <a href="//www.ftbl.com.au/matildas-abroad" class="mobile-nav-item"><span>Tillie Tracker</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//www.ftbl.com.au/socceroos" class="mobile-nav-item "><span>Socceroos</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//www.ftbl.com.au/olyroos" class="mobile-nav-item"><span>Olyroos</span></a>
                                    
                                            <a href="//www.ftbl.com.au/young-socceroos" class="mobile-nav-item"><span>Young</span></a>
                                    
                                            <a href="//www.ftbl.com.au/joeys" class="mobile-nav-item"><span>Joeys</span></a>
                                    
                                            <a href="//www.ftbl.com.au/pararoos" class="mobile-nav-item"><span>Pararoos</span></a>
                                    
                                            <a href="//www.ftbl.com.au/futsalroos" class="mobile-nav-item"><span>Futsalroos</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//www.ftbl.com.au/matildas" class="mobile-nav-item "><span>Matildas</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//www.ftbl.com.au/young-matildas" class="mobile-nav-item"><span>Young</span></a>
                                    
                                            <a href="//www.ftbl.com.au/junior-matildas" class="mobile-nav-item"><span>Junior</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//www.ftbl.com.au/a-league" class="mobile-nav-item "><span>A-Leagues</span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//www.ftbl.com.au/adelaide-united" class="mobile-nav-item"><span>Adelaide United</span></a>
                                    
                                            <a href="//www.ftbl.com.au/brisbane-roar" class="mobile-nav-item"><span>Brisbane Roar</span></a>
                                    
                                            <a href="//www.ftbl.com.au/canberra-united" class="mobile-nav-item"><span>Canberra United</span></a>
                                    
                                            <a href="//www.ftbl.com.au/central-coast-mariners" class="mobile-nav-item"><span>Central Coast Mariners</span></a>
                                    
                                            <a href="//www.ftbl.com.au/macarthur-fc" class="mobile-nav-item"><span>Macarthur FC</span></a>
                                    
                                            <a href="//www.ftbl.com.au/melbourne-city" class="mobile-nav-item"><span>Melbourne City</span></a>
                                    
                                            <a href="//www.ftbl.com.au/melbourne-victory" class="mobile-nav-item"><span>Melbourne Victory</span></a>
                                    
                                            <a href="//www.ftbl.com.au/newcastle-jets" class="mobile-nav-item"><span>Newcastle Jets</span></a>
                                    
                                            <a href="//www.ftbl.com.au/perth-glory" class="mobile-nav-item"><span>Perth Glory</span></a>
                                    
                                            <a href="//www.ftbl.com.au/sydney-fc" class="mobile-nav-item"><span>Sydney FC</span></a>
                                    
                                            <a href="//www.ftbl.com.au/wellington-phoenix" class="mobile-nav-item"><span>Wellington Phoenix</span></a>
                                    
                                            <a href="//www.ftbl.com.au/western-sydney-wanderers" class="mobile-nav-item"><span>Western Sydney Wanderers</span></a>
                                    
                                            <a href="//www.ftbl.com.au/western-united" class="mobile-nav-item"><span>Western United</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="//www.ftbl.com.au/npl" class="mobile-nav-item "><span>NPL </span></a>
                                
                                        <div class="mobile-nav-arrow"></div>
                                        <div class="mobile-nav-dropdown ">
                                    
                                            <a href="//www.ftbl.com.au/npl-victoria" class="mobile-nav-item"><span>Victoria</span></a>
                                    
                                            <a href="//www.ftbl.com.au/npl-sa" class="mobile-nav-item"><span>South Australia</span></a>
                                    
                                            <a href="//www.ftbl.com.au/canberra" class="mobile-nav-item"><span>Australian Capital Territory</span></a>
                                    
                                            <a href="//www.ftbl.com.au/npl-nsw" class="mobile-nav-item"><span>New South Wales</span></a>
                                    
                                            <a href="//www.ftbl.com.au/npl-queensland" class="mobile-nav-item"><span>Queensland</span></a>
                                    
                                            <a href="//www.ftbl.com.au/tasmania" class="mobile-nav-item"><span>Tasmania</span></a>
                                    
                                            <a href="//www.ftbl.com.au/npl-wa" class="mobile-nav-item"><span>Western Australia</span></a>
                                    
                                            <a href="//www.ftbl.com.au/northern-territory" class="mobile-nav-item"><span>Northern Territory</span></a>
                                    
                                        </div>
                                    
                                            
                                <a href="https://forum.insidesport.com.au/" class="mobile-nav-item "><span>Forum</span></a>
                                
                                            
                                <a href="/win" class="mobile-nav-item "><span>Win</span></a>
                                
                            
                        <a href="//www.insidesport.com.au" class="mobile-nav-item"><span>+ All Sports</span></a>

                        <section>
                            <a id="hlNewsletterMobile" class="tbs-forums" href="/register">Newsletter Signup</a>

                            <a id="hlSubscribeMobile" class="tbs-subscribe" href="https://www.mymagazines.com.au/category/sports-outdoors?utm_source=insidesport&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank">Subscribe</a>
                            <div class="clearfix"></div> 
                        </section>

                        <section class="mobile-nav-follow">
                            <a class="follow-twitter" href="https://twitter.com/FTBLcomau" target="_blank"></a>
                            <a class="follow-facebook" href="https://www.facebook.com/ftblau" target="_blank"></a>
                            <a class="follow-instagram" href="https://www.instagram.com/ftblaustralia" target="_blank"></a> 
                            
                        </section>
                        
                        <div class="clearfix">&nbsp;</div>                 
                    </div> 
                </section>
            </nav>
        </div>
    </header>

    <div id="skin">
        <div id="div-gpt-ad-leader-skin"></div>

        <div class="content-wrapper" id="content-wrapper">
            
    
    
        <article itemscope itemtype="http://schema.org/NewsArticle">

            <header class="row collapse noimage" style="">                
                <div class="article-header-container">
                    <div class="article-header-content">
                        

                         

                        
                            <div class="article-img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                <picture>
                                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizerWebP.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1432649425.jpg&amp;h=600&amp;w=850&amp;c=0&amp;s=1" width="850" height="600" alt="The Socceroos owe any World Cup hopes to the Scottish Premier League" title="The Socceroos owe any World Cup hopes to the Scottish Premier League"  type="image/webp">
                                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1432649425.jpg&amp;h=600&amp;w=850&amp;c=0&amp;s=1" width="850" height="600" alt="The Socceroos owe any World Cup hopes to the Scottish Premier League" title="The Socceroos owe any World Cup hopes to the Scottish Premier League" type="image/jpeg">
                                    <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1432649425.jpg&amp;h=600&amp;w=850&amp;c=0&amp;s=1" width="850" height="600" alt="The Socceroos owe any World Cup hopes to the Scottish Premier League" title="The Socceroos owe any World Cup hopes to the Scottish Premier League">
                                    <meta itemprop="url" content="https://i.nextmedia.com.au/News/GettyImages-1432649425.jpg" />
                                </picture>
                            </div>      
                            
                            
                        <div class="article-header-titleintro">
                            
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement":
            [
    
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item":
                    {
                        "@id": "https://www.ftbl.com.au",
                        "name": "Home"
                    }
                }
    
            ,
    
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item":
                    {
                        "@id": "https://www.ftbl.com.au/news",
                        "name": "News"
                    }
                }
    
            ,
    
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item":
                    {
                        "@id": "https://www.ftbl.com.au/news/the-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617",
                        "name": "The Socceroos owe any World Cup hopes to the Scottish Premier League"
                    }
                }
    
            ]
        }
        </script>
    


        <div>
            <ul class="breadcrumb-nav">
    
                <li>
                    <a href="https://www.ftbl.com.au">Home</a>
                </li>
    
                <li class='current'>
                    <a href="https://www.ftbl.com.au/news">News</a>
                </li>
    
            </ul>
        </div>
    

                            <h1 itemprop="headline" class="headline">The Socceroos owe any World Cup hopes to the Scottish Premier League</h1>                        
                            
                            <div id="article-details">
                                 
                                
                                        By
                                        <span class="article-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                    
                                        <a itemprop="url" href="/author/ian-chadband-1544558">
                                            <span itemprop="name">Ian Chadband</span>
                                        </a>
                                    
                                        </span>
                                        
                                
                                <span class="article-date"><span id="ContentPlaceHolder1_lbDateFrom" itemprop="datePublished" content="2022-11-10T14:38">Nov 10 2022 2:38PM</span></span>
                            </div>
                        </div>
                    </div>
                </div>

                <div id="article-author-mobile" class="row collapse">
                    <div class="small-6 columns">
                        
                                By
                                <span class="article-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
                            
                                <a itemprop="url" href="/author/ian-chadband-1544558">
                                    <span itemprop="name">Ian Chadband</span>
                                </a>
                            
                                </span>
                                
                        
                        <div class="article-date"><span id="ContentPlaceHolder1_lbDateFromMobile" itemprop="datePublished" content="2022-11-10T14:38">Nov 10 2022 2:38PM</span></div>
                    </div>
                </div>                
            </header>

            <div class="row article-content" id="main-content">
                <div id="div-gpt-ad-leader-top" class="ad-leaderboard"></div>

                <div class="small-12 columns" id="article-wrapper">
                    
                    <div id="article-primary">
                        <div id="article-primary-content">
                            <h4 id="article-intro" itemprop="description">The extensive links between Scottish football and Graham Arnold's World Cup-bound Socceroos' squad.</h4>
                            
                         
                            <div class="article-body" itemprop="articleBody">
                                <p>The 11 World Cup-bound Socceroos who all have extensive connections to Scotland and the game there.</p>

<p>KEANU BACCUS - The South African-born former WSW midfielder has made history at his Scottish club St Mirren, becoming their first-ever player to go to a World Cup finals.</p>
                                
                                <div class="dugout-video dugout-embed-eyJrZXkiOiIiLCJwIjoibmV4dC1tZWRpYSIsInBsIjoiNjJyYjh1YUUifQ==" style="margin-bottom:1.5rem;"></div>
                                <script type="text/javascript" src="https://embed.dugout.com/v3.1/next-media.js"></script>
                            

<p>AZIZ BEHICH - The experienced 31-year-old Melburnian has quickly become a cult defender at Scottish Premiership side Dundee United.</p>

<p>MARTIN BOYLE - The Aberdeen-born Scot, a star in two spells at Hibernian, qualifies for Australia through his Sydney-born dad Graeme and has been a key Socceroo since November 2018.</p>

<p>NAT ATKINSON - The 23-year-old fullback is part of a popular trio of Hearts players who have become affectionately known as the 'Jamboroos' after the nickname of their Edinburgh club, The Jambos.</p>

<p>JASON CUMMINGS - the Central Coast Mariners forward, born in the Scottish capital Edinburgh, made his name at Hibernian and won two full caps for his homeland. Because they were only friendlies, he was still able - through his Australian mum - to switch allegiance to the Socceroos, making his second international debut in September.</p>

<p>CAMMY DEVLIN - The ferocious former Wellington Phoenix midfielder was left in tears after his selection, announced after the Sydneysider's impressive showings for Hearts.</p>

<p>JACKSON IRVINE - The Melbourne born-and-raised midfielder was eligible to play for Scotland through his Aberdeen-born dad, and played for his adopted nation at under-19 level before going through the Socceroos' older age ranks. Also had spells with Scottish clubs Celtic, Ross County, Kilmarnock and Hibs. Now captain of St Pauli in Germany.</p>

<p>AARON MOOY - The experienced Celtic midfielder cut his teeth in the Scottish game at St Mirren, and after a globetrotting career is now thriving under Ange Postecoglou.</p>

<p>JAMIE MACLAREN - The Melbourne City striker played twice for Scotland's under-19s in 2011, taking advantage of his Scottish dad's roots before switching permanently to Australia.</p>

<p>KYE ROWLES - The former Mariners' defender has impressed at Scottish Premiership Hearts since signing a three-year deal in June.</p>

<p>HARRY SOUTTAR - The big defender, now at England's Stoke City, was born and brought up in Aberdeen, playing for Scotland at under-17 and under-19 level before switching allegiance to the Socceroos thanks to his Australian mum.</p>

                            </div>

                            

                            

                            <div class="article-social bottom">
                                <h3 class="sec-section-header">SHARE</h3>  
                                <a target="_blank" href="https://twitter.com/intent/tweet?text=The Socceroos owe any World Cup hopes to the Scottish Premier League&amp;related=&amp;url=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=desktop_bottom%26utm_medium=twitter%26utm_campaign=share" class="twitter shareurl" id="twitter-share"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=desktop_bottom%26utm_medium=facebook%26utm_campaign=share" class="facebook shareurl" id="facebook-share"><i class="fa fa-facebook"  aria-hidden="true"></i></a>
                                <a href="mailto:?subject=FTBL: The Socceroos owe any World Cup hopes to the Scottish Premier League&amp;body=Check out this great article I read on FTBL:%0D%0A%0D%0AThe Socceroos owe any World Cup hopes to the Scottish Premier League%0D%0A%0D%0Ahttps%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=desktop_bottom%26utm_medium=email%26utm_campaign=share" class="email"><i class="fa fa-envelope" aria-hidden="true"></i></a>
                            </div>

                            

                            <div class="article-src">
                                (c) AAP 
                            </div>

                            
                            <div class="article-tags">
                                <div>Tags: &nbsp; </div><a href="/scottish-premier-league">scottish premier league</a><a href="/scottish-premiership">scottish premiership</a><a href="/socceroos">socceroos</a><a href="/spl">spl</a>
                            </div>
                            

                            
							<div class="OUTBRAIN" data-src="https://www.ftbl.com.au/news/the-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617" data-widget-id="GS_1" data-ob-template="InsideSport"></div>
                            <div class="OUTBRAIN" data-src="https://www.ftbl.com.au/news/the-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617" data-widget-id="AR_1" data-ob-template="InsideSport"></div>
							<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
                            

                            
                            
                            <div id="div-gpt-ad-inread"></div>
                            

                        </div>


                        <div id="article-secondary">
                            <div data-sticky-container>
                                <div class="sticky clearfix" data-sticky  data-top-anchor="article-secondary" data-btm-anchor="article-primary:bottom" data-sticky-on="medium" data-margin-top="10" data-check-every="0">
                                    <div class="article-social">
                                        <h3 class="sec-section-header">SHARE</h3>                                        
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=The Socceroos owe any World Cup hopes to the Scottish Premier League&amp;related=&amp;url=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=desktop_left%26utm_medium=twitter%26utm_campaign=share" class="twitter shareurl" id="twitter-share">&nbsp;</a>
                                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=desktop_left%26utm_medium=facebook%26utm_campaign=share" class="facebook shareurl" id="facebook-share">&nbsp;</a>
                                        <a href="mailto:?subject=FTBL: The Socceroos owe any World Cup hopes to the Scottish Premier League&amp;body=Check out this great article I read on FTBL:%0D%0A%0D%0AThe Socceroos owe any World Cup hopes to the Scottish Premier League%0D%0A%0D%0Ahttps%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=desktop_left%26utm_medium=email%26utm_campaign=share" class="email">&nbsp;</a>
                                    </div>
                                
                                </div>
                            </div>
                        </div>

                    </div>
                    

                    <div id="article-tertiary">
                        



<div id="div-gpt-ad-mrec-sto" class="ad-mrec"></div>


        <div class="article-list-sec-container">
            <h3 class="sec-section-header">Related Articles</h3>
    
            <a href="//www.ftbl.com.au/news/volpato-heading-to-world-cup-despite-socceroos-snub-587626" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Volpato heading to World Cup despite Socceroos snub" width="150" height="84" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fvolpatoooo.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Volpato heading to World Cup despite Socceroos snub</h2>
                </div>
            </a>
    
            <a href="//www.ftbl.com.au/news/cams-the-man-devlin-tipped-to-soar-for-socceroos-587598" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Cam&#39;s the man: Devlin tipped to soar for Socceroos" width="150" height="84" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fcammmmo.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Cam's the man: Devlin tipped to soar for Socceroos</h2>
                </div>
            </a>
    
            <a href="//www.ftbl.com.au/news/arnold-ponders-socceroos-world-cup-squad-587479" class="row collapse article-list-container">
                <div class="small-4 large-6 columns article-list-img">
                    <img alt="Arnold ponders Socceroos&#39; World Cup squad" width="150" height="84" src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2f20221107025753_GettyImages-1426200487.jpg&amp;h=172&amp;w=306&amp;c=1&amp;s=1">
                </div>
                <div class="small-8 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Arnold ponders Socceroos' World Cup squad</h2>
                </div>
            </a>
    
        </div>
    



   

<div class="article-list-sec-container">
    <h3 class="sec-section-header">Latest News</h3>
    
            <a href="//www.ftbl.com.au/news/the-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617" class="row collapse article-list-container">
                <div class="small-3 large-6 columns article-list-img">
                <picture>
                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizerWebP.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1432649425.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1" alt="The Socceroos owe any World Cup hopes to the Scottish Premier League" type="image/webp" >
                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1432649425.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1" alt="The Socceroos owe any World Cup hopes to the Scottish Premier League" type="image/jpeg" >
                    <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1432649425.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1"   width="225"  height="115" alt="The Socceroos owe any World Cup hopes to the Scottish Premier League" >
                </picture>
                </div>
                <div class="small-9 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">The Socceroos owe any World Cup hopes to the Scottish Premier League</h2>
                    <div class="article-list-date">10 Nov 2022</div>
                </div>
            </a>
        
            <a href="//www.ftbl.com.au/news/i-wont-be-doing-that-world-cup-bound-goodwins-a-league-verdict-587618" class="row collapse article-list-container">
                <div class="small-3 large-6 columns article-list-img">
                <picture>
                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizerWebP.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1439410338.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1" alt="'I won't be doing that': World Cup bound-Goodwin's A-League verdict" type="image/webp" >
                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1439410338.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1" alt="'I won't be doing that': World Cup bound-Goodwin's A-League verdict" type="image/jpeg" >
                    <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fGettyImages-1439410338.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1"   width="225"  height="115" alt="'I won't be doing that': World Cup bound-Goodwin's A-League verdict" >
                </picture>
                </div>
                <div class="small-9 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">'I won't be doing that': World Cup bound-Goodwin's A-League verdict</h2>
                    <div class="article-list-date">10 Nov 2022</div>
                </div>
            </a>
        
            <a href="//www.ftbl.com.au/news/volpato-heading-to-world-cup-despite-socceroos-snub-587626" class="row collapse article-list-container">
                <div class="small-3 large-6 columns article-list-img">
                <picture>
                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizerWebP.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fvolpatoooo.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1" alt="Volpato heading to World Cup despite Socceroos snub" type="image/webp" >
                    <source srcset="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fvolpatoooo.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1" alt="Volpato heading to World Cup despite Socceroos snub" type="image/jpeg" >
                    <img src="https://i.nextmedia.com.au/Utils/ImageResizer.ashx?n=https%3a%2f%2fi.nextmedia.com.au%2fNews%2fvolpatoooo.jpg&amp;h=115&amp;w=225&amp;c=1&amp;s=1"   width="225"  height="115" alt="Volpato heading to World Cup despite Socceroos snub" >
                </picture>
                </div>
                <div class="small-9 large-6 columns article-list-content">                                            
                    <h2 class="article-list-title">Volpato heading to World Cup despite Socceroos snub</h2>
                    <div class="article-list-date">10 Nov 2022</div>
                </div>
            </a>
             
</div>

<div id="div-gpt-ad-mrec-sto2" class="ad-mrec"></div>
       

    <div class="article-list-sec-container">
        <h3 class="sec-section-header">Most Read</h3>
                    
    </div>


<div id="div-gpt-ad-mrec-sto3" class="ad-mrec"></div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            
                        </div>
                    </div>
                </div>
            </div>

            <div class="share-bar-mobile news"> 
                <button type="button">Share</button>  
                <div class="article-share-mobile">
                    <a class="share-twitter" title="Share on Twitter" href="https://twitter.com/intent/tweet?text=The Socceroos owe any World Cup hopes to the Scottish Premier League&amp;related=&amp;url=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=mobile%26utm_medium=twitter%26utm_campaign=share" target="_blank"><img src="/images/mobile-share-twitter.png" border="0" alt="Share on Twitter" /></a>
                    <a class="share-facebook" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=mobile%26utm_medium=facebook%26utm_campaign=share" target="_blank"><img src="/images/mobile-share-facebook.png" border="0" alt="Share on Facebook" /></a>
                    <a class="share-whatsapp" title="Share on WhatsApp" href="whatsapp://send?text=The Socceroos owe any World Cup hopes to the Scottish Premier League%0D%0A%0D%0Ahttps%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=mobile%26utm_medium=whatsapp%26utm_campaign=share"><img src="/images/mobile-share-whatsapp.png" border="0" alt="Share on Whatsapp" /></a>
                    <a class="share-messenger" title="Share on Messenger" href="fb-messenger://share/?link=https%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=mobile%26utm_medium=messenger%26utm_campaign=share&app_id=267811213"><img src="/images/mobile-share-messenger.png" border="0" alt="Share on Whatsapp" /></a>
                    <a class="share-email" title="Email A Friend" href="mailto:?subject=FTBL: The Socceroos owe any World Cup hopes to the Scottish Premier League&amp;body=Check out this great article I read on FTBL:%0D%0A%0D%0AThe Socceroos owe any World Cup hopes to the Scottish Premier League%0D%0A%0D%0Ahttps%3a%2f%2fwww.ftbl.com.au%2fnews%2fthe-socceroos-owe-any-world-cup-hopes-to-the-scottish-premier-league-587617%3Futm_source=mobile%26utm_medium=email%26utm_campaign=share"><img src="/images/mobile-share-email.png" border="0" alt="Email A Friend" /></a>
                </div>
            </div>

            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.ftbl.com.au/images/ftbl-logo.png">
                    <meta itemprop="width" content="301">
                    <meta itemprop="height" content="230">
                </div>
                <meta itemprop="name" content="FTBL Australia">
            </div>
        </article>
    
    <script id="comment-template" type="text/template">
        <div class="article-comment-item" id="commentid-{postid}">
            <div class="clearfix article-comment-wrapper">
            <div class="clearfix article-comment">
                <div class="article-comment-details">
                    <div class="article-comment-user">
                        <span>{username}</span>                           
                        <div class="article-comment-userimg"><img src="/images/spacer.gif" style="height:48px;width:48px;" alt="{altusername}"></div>
                    </div>
                    <div class="article-comment-date">
                        {datestamp}
                    </div>
                </div>
                <div class="article-comment-body">
                    {message}
                </div>
            </div>
            </div>
            <div class="expand-comment-container">
                <button style="display:none;" class="expand-comment button">READ MORE</button>
            </div>            
        </div>
    </script>


            <div id="is-data-store"
                data-sharetoken="hQyBWtz6yLaW/cOSPs7t9FENPBBqKg5KRlNL5mXceoHRZj1KQb7LUkqL5DbI/yTe9w5aYh8Iw3HmjEZfaWysp6gcECqdJAabXf/rVIV7oof0+p91KG2nNO8IdBn1NbZxeo7WXy+88e2ZuOKt6hOHgA=="
                data-articleid="587617"
                data-adcategories="[&quot;football&quot;]"
                data-adkeywords="[&quot;scottish premier league&quot;,&quot;scottish premiership&quot;,&quot;socceroos&quot;,&quot;spl&quot;]"
                data-adsection="news"
                data-adshow="True"
                data-gasitesection="News"
                data-gasitecategory="Football"
                data-gasitesubcategory=""
                data-gakeywords="|scottish premier league|scottish premiership|socceroos|spl|"
                data-comment-hash="Ly+WHGRohSTJQnazQh9RtQ=="
                data-fb="1541615415870609">
            </div>
            <div class="clearfix"></div>
            <div class="row ad-footerboard-container">
                <div id="div-gpt-ad-footer" class="ad-footerboard"></div>
            </div>
        </div>
    </div>
    <footer>
        <div class="row">
            <div class="small-12 medium-4 columns footer-copy" style="height:60px;">
                
                    <a href="https://www.nextmedia.com.au/" target="_blank" class="nm-logo"><img src="/images/logo_nextmedia.png" alt="nextmedia" width="75" height="14" /></a>&nbsp; &copy; 2022 nextmedia Pty Ltd.
                
                
            </div>
            <div class="small-12 medium-8 columns footer-links">
                <a id="hlSubscribeFooter" href="https://www.mymagazines.com.au/category/sports-outdoors?utm_source=insidesport&amp;utm_medium=website&amp;utm_campaign=house%20ads" target="_blank">Subscribe</a> | 
                <a href="/rss">RSS</a> | 
                <a href="/sitemap">Sitemap</a> | 
                <a id="hlPrivacy" href="https://www.nextmedia.com.au/privacy-policy/" target="_blank">Privacy Statement</a> | 
                <a id="hlTerms" href="https://www.nextmedia.com.au/terms-conditions/" target="_blank">Terms and Conditions</a> | 
                <a href="https://www.nextmedia.com.au/brand/ftbl/" target="_blank">Contact Us</a> | 
                <a href="https://www.nextmedia.com.au/brand/ftbl/" target="_blank">Advertise</a>
                
                <div class="footer-powered-by">
                    <span>Powered By</span>
                    <a href="https://www.interactive.com.au" target="_blank"><img src="/images/interactive-logo.png" alt="Powered by Interactive" width="130" height="24"></a>
                </div>
            </div>
        </div>
        <div id="otp">
            <div id="countdown" class="close"></div>
            <div id="div-gpt-ad-interstitial"></div>
        </div>
        <div class="mask"> </div>
        <div id="div-gpt-ad-skin"></div>
    </footer>
    <div class="gallery-mask"></div>
    <img id="imgPixelTrack" src="/t.ashx?u=&amp;c=587617&amp;s=60&amp;r=&amp;n=%2fArticlePage.aspx&amp;q=id%3d587617%26type%3dnews%26utm_source%3dfeed%26utm_medium%3drss%26utm_campaign%3dftbl%2brss" alt="" style="display:none;" />
    <div id="fb-root"></div>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.2.3/foundation.min.js"></script>
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
    <script src="/scripts/gdpr.js" data-cookiepolicy="https://www.nextmedia.com.au/cookie-policy"></script>
    <script src="/scripts/js_8e47f58a5f095d30464ba91dc19fc6db.js"></script>
    
     

    <!--[if lt IE 9]>    
        <link href="/styles/ie8.css" rel="stylesheet" type="text/css">
    <![endif]-->

<!-- ver:  -->

</body>
</html>
